STAGING: App, Webanmeldung und heyPortal sind aktuell nicht erreichbar. (FHIR APIs funktionieren normal)

Incident Report for heyPatient System Status

Resolved

This incident has been resolved.
Posted Jun 21, 2024 - 11:50 CEST

Update

We are continuing to investigate this issue.
Posted Jun 21, 2024 - 11:49 CEST

Investigating

Wir arbeiten an der Lösungsfindung.
Posted Jun 21, 2024 - 11:00 CEST
This incident affected: heyPatient online services (Staging).